Virtual Worlds Problem

classic Classic list List threaded Threaded
1 message Options
Reply | Threaded
Open this post in threaded view

Virtual Worlds Problem


I got started on the course a little late, and I'm having a problem with the virtual worlds. Every time I try to compile and download a program (I am using one of the sample programs), I get an error message that says that the ROBOTC Integrated Development Environment as stopped working. To the best of my knowledge, I have followed all of the instructions properly. I tried reinstalling ROBOTC (the most recent version) several times with the same result. I'm using a Dell Latitude E5530 with Windows 7 (less than a year old) that appears to meet all of the minimum requirements to run Virtual Worlds. I have read all of the forum posts that I could find that seem to discuss a similar problem, but I haven't been able to find a solution. Any help would be greatly appreciated.

Please help.

I didn't find the right solution from the Internet.

Product video production